• No : 242
  • 公開日時 : 2017/03/01 12:31
  • 更新日時 : 2020/02/25 19:15
  • 印刷

動作環境を教えてください。

動作環境を教えてください。
カテゴリー : 

回答

推奨OS : iOS 11.0 以降
対応OS : iOS 10.0 以降(対応OSでない場合にはプレイできません)
対応端末 : iPhone 6s 以降、iPad mini(第5世代) 以降、iPod touch 第7世代
※App Storeの互換性ではなく、こちらに記載の動作環境をご確認ください。
※iPod touch第6世代以前、iPhone 6 Plus以前の機種は非対応です。
※ベータ版としてリリースされているOSは非対応です。
 
推奨および対応OS : Android 4.1 以降
推奨RAM : 3.0GB以上搭載のスマートフォンおよびタブレット端末
必要RAM : 2.0GB以上搭載のスマートフォンおよびタブレット端末
※ベータ版としてリリースされているOSは非対応です。
※Intel CPU搭載モデルは非対応です。
※一部機種に関しては推奨バージョン以上でも動作しない可能性がございます。
※搭載RAM2.0GB未満の端末では、プレイすることはできません。